Duda ¡Ayuda! Problemas con el foro

Tema en 'Quejas, dudas y sugerencias del foro V.3' iniciado por Jandie, 21 Oct 2017.

  1. Autor
    Jandie

    Jandie #✝♄øя Moderador

    Registrado:
    13 Jul 2017
    Mensajes:
    1,021
    Temas:
    63
    Calificaciones:
    +412
    Hola, buenos dias, tardes o noches.
    Tengo una duda acerca de la pagina de Dz.
    Verán, cada vez que ingreso desde mi ordenador me carga muy lento o se tarda en abrirme la pagina, al principio pensé que era cosa de la pagina por mantenimiento, pero ya se ha vuelto muy comun asi que pensé en la segunda opción que es por mi servicio de internet pero vaya la cosa que entro a varios sitios webs a la vez y normal, me abren muy rápidamente las paginas, pero únicamente Dz me da vueltas y vueltas.
    ¿Acaso el foro es tardío al abrir en un navegador como Chrome?, dado que siempre he usado ese navegador y nunca el otro que es el Firefox.
    Dato curioso es que en mi celular igual ingreso a la brevedad a la pagina.
    Si alguien sabe cómo ayudarme, bienvenido sea, me esta generando cierto malestar tener que esperar, y seguro este tema se va a demorar en cargar para publicarse >.< ¡que estrés!
     
  2. Alex

    Alex >:[ Administrador

    Digimon :D

    Registrado:
    10 Oct 2000
    Mensajes:
    2,467
    Temas:
    114
    Calificaciones:
    +1,819
    Justamante, ya intentaste probar con Firefox?
     
  3. Autor
    Jandie

    Jandie #✝♄øя Moderador

    Registrado:
    13 Jul 2017
    Mensajes:
    1,021
    Temas:
    63
    Calificaciones:
    +412
    Acabo de instalarme el Firefox (lo cual me es un poco raro XD) pero a diferencia de Chrome si carga un poco más rapido.
    ¿Entonces la pagina funciona rapidamente con el Firefox? ¿Porque en mi celular, que uso navegador Chrome, si abre rapidamente? :/ soy un gran cero con la tecnologia XD
     
  4. Sawako

    Sawako You left with no goodbye...

    Registrado:
    8 Mar 2010
    Mensajes:
    755
    Temas:
    11
    Calificaciones:
    +103
    Tengo el mismo problema, en ocasiones voy a responder alguna charla o simplemente voy a cambiar de sub foro y se va la página, por más que la recargo no da. Solo cuando espero (en ocasiones me olvidó que estaba en dz) y vuelvo a entrar ya se ha resuelto. También me ha pasado desde la PC.
     

Compartir esta página

Cargando...